Ana Sayfa Ağ Ürünleri Switch PLANET PL-WGS-4215-16P2S Endüstriyel Duvar Tip L2 Yönetilebilir Switch
%5 İndirim
PLANET PL-WGS-4215-16P2S Endüstriyel Duvar Tip L2 Yönetilebilir Switch
PLANET

PLANET PL-WGS-4215-16P2S Endüstriyel Duvar Tip L2 Yönetilebilir Switch

Bu ürünü ilk değerlendiren siz olun! | Stok Kodu: PL-WGS-4215-16P2S
₺38.411,00 ₺36.490,45

Stokta Var

Tahmini teslimat: 27.10.2026 - 30.10.2026

1

Ürün Açıklaması

PL-WGS-4215-16P2S Uzun Tanım

Fiziksel Port

16-Port 10/100/1000BASE-T Gigabit RJ45 bakır IEEE 802.3at PoE+ Injector özellikli

2 x 100/1000BASE-X mini-GBIC/SFP yuva

Power over Ethernet

IEEE 802.3at Power over Ethernet Plus, end-span PSE uyumlu

Geriye dönük IEEE 802.3af Power over Ethernet standardı ile uyumlu

16 port IEEE 802.3af/802.3at cihaza güç beslemesi yapar

Her bir PoE port 36 watt PoE güç beslemesi sağlar

Elektrikle beslenen cihazları (PD) tespit eder

Devre koruması sayesinde port'lar arasında oluşabilecek güç parazitlenmelerini önler

100 metre mesafeye kadar uzaktan güç beslemesi yapılmasını sağlar

PoE yönetimi

- Port başına PoE işlevi etkin / devre dışı

- PoE port güç besleme önceliği

- PoE port başına güç sınırlaması

- PD sınıfı tespiti

- PD alive check

- PoE takvimlendirmesi

Endüstriyel Şasi ve Montaj

Kompakt boyut, duvara sabitlenebilir, mıknatıslı yüzeye tutturulabilir ya da DIN-ray'a monte edilebilir

IP40 korumalı, metal şasi

-10 ile 60 derece C çalışma ısısına sahip

ESD 6KV DC Ethernet korumasını destekler

Çift güç girişine sahip

- 48V~56V DC aralığında güç girişine sahip, terz polarie koruma özellikli

- 3-pin terminal block ya da DC jack konnektör

Switch Özellikleri

Donanım tabanlı 10/100Mbps, half/full duplex ve 1000Mbps full duplex mod, flow control ve auto-negotiation ve auto MDI/MDI-X

Store-and-Forward mod özellikli ve wire-speed filtrelemesi ve forwarding rate ile birlikte

Full duplex çalışabilmesi için IEEE 802.3x flow control, half duplex çalışabilmesi için back pressure

8K MAC adres tablosu

10K jumbo frame

Otomatik adres öğrenme ve adres aging

CSMA/CD protokolünü destekler

Layer 2 Özellikler

VLAN destekler

- IEEE 802.1Q tagged VLAN

- Provider bridging (VLAN Q-in-Q, IEEE 802.1ad) desteği

- Protokol VLAN

- Voice VLAN

- Private VLAN (Protected port)

- Management VLAN

- GVRP
Spanning Tree Protocol destekler

- STP (Spanning Tree Protocol)

- RSTP (Rapid Spanning Tree Protocol)

- MSTP (Multiple Spanning Tree Protocol)

- STP BPDU Guard, BPDU Filtering ve BPDU Forwarding
Link Aggregation destekler

- IEEE 802.3ad Link Aggregation Control Protocol (LACP)

- Cisco ether-channel (static trunk)

Port mirror (many-to-1) sunar

Broadcast loop'ları önlemek için loop protection özelliği

Quality of Service

Bantgenişiği yönetimi için Giriş/Çıkış Hız Sınırı

Trafik sınıflandırması

- IEEE 802.1p CoS

- TOS/DSCP/IP, IPv4/IPv6 paketleri önceliği için
Sıkı öncelik ve Weighted Round Robin (WRR) CoS politikaları

Multicast

IPv4 IGMP snooping v2, v3 destekler

IPv6 MLD snooping v1, v2 destekler

IGMP querier mod desteği

IGMP snooping port filtrelemesi

MLD snooping port filtrelemesi

Güvenlik

Storm Control desteği

- Broadcast/Unknown unicast/Unknown multicast
Onay

- IEEE 802.1X port-tabanlo ağ erişim onayı

- RADIUS sunucusuyla işbirliği yapmak için entegre RADIUS client

- DHCP Option 82

- RADIUS/TACACS+ onayı
Erişim Yönetim Listesi

- IPv4/IPv6 IP-tabanlı ACL

- IPv4/IPv6 IP-tabanlı ACE

- MAC-tabanlı ACL

- MAC-tabanlı ACE
MAC güvenliği

- Static MAC

- MAC filtreleme

Kaynak MAC adresi girişleri filtrelemesi için port güvenliği

Güvenilmeyen DHCP mesajlarını filtrelemek için DHCP taraması

Dinamik ARP incelemesi, geçersiz MAC adresi olan ARP paketlerini IP adreslerine bağlar

IP kaynak koruması, IP sahtekarlığı saldırılarını önler

DoS atak koruması

SSH/SSL

Yönetim

IPv4 ve IPv6 dual stack yönetim

Switch Yönetim Arayüzü

- IPv4/IPv6 Web switch yönetimi

- Telnet Command Line Interface

- SNMP v1, v2c, v3

- SSH ve SSL güvenli erişim
Kullanıcı ayrıcalık seviyelerinin yönetimi

Entegre Trivial File Transfer Protocol (TFTP) client

IP adres ataması için statik ve DHCP

Sistem Bakımı

- Firmware yükleme/indirme HTTP/TFTP ile

- HTTP / TFTP üzerinden yapılandırma yükleme/indirme

- Sistemin yeniden başlatılması veya fabrika ayarlarına sıfırlanması için donanım sıfırlama düğmesi
SNTP Network Time Protocol

Kablo teşhisi

Link Layer Discovery Protocol (LLDP) Protokolü ve LLDP-MED

SNMP Link-up arayüzü için ve Link-down bildirimi için

Uzak Syslog sunucusuna olay günlüğü kaydı

Dört RMON grubu (geçmiş, istatistik, alarm ve olaylar)

PLANET Smart Discovery Yazılımı

Donanım Özellikleri

Bakır Port'lar

16 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port

SFP/mini-GBIC Yuvalar

2 x 1000BASE-SX/LX/BX SFP arayüz (Port-17 ile Port-18)

100BASE-FX SFP ile uyumlu

PoE Injector Port

8 port 802.3at/af PoE injector özellikli Port-1 ile Port-16 arası

Switch Mimarisi

Store-and-Forward

Switch Yapısı

36Gbps/non-blocking

Switch Throughput@64 byte

26.78Mpps @64 byte

MAC Adres Tablosu

8K

Paylaşımlı Veri Buffer

4.1 megabit

Flow Control

Full duplex için IEEE 802.3x pause frame

Halk-duplex için back pressure

Jumbo Frame

10Kbyte

Sıfırlama Düğmesi

< 5 saniye: Sistem başlatma

> 5 saniye: Varsayılan fabrika ayarları

LED

Güç LED:

Güç (Yeşil Renk)

PoE Port (Port-1 ile Port-16 arası):

Kullanımdaki PoE (Turuncu Renk)

LNK/ACT (Yeşil Renk)

100/1000X SFP Port'lar (Port 17 ile Port 18):

1000 LNK/ACT (Yeşil Renk)

100 LNK/ACT (Turuncu Renk)

Güç Konnektörü

¦ Güç girişi için çıkartılabilir 3-pin terminal block

- Güç için Pin 1/2 (Pin 1: V+ / Pin 2: V-)

- Topraklama için Pin 3

¦ DC güç girişi, 2.1mm central pole ile birlikte

Güç Gereksinimi *

48~56V DC, 5.8A (maks.)

Güç Tüketimi/ Yayma

Maks. 253 watt/868 BTU

Boyutlar (E x B x Y)

245 x 140 x 24.4 mm

Ağırlık

1004g

ESD Koruması

Kontak Deşarjı 6KV DC

Havadan Deşarj 8KV DC

Şasi

IP40 metal

Montaj

Duvara sabitlenebilir, mıknatıslı yüzeye monte edilebilir ya da DIN raya

Power over Ethernet

PoE Standardı

IEEE 802.3af/802.3at Power over Ethernet PSE

PoE Güç Kaynağı Tipi

End-span

PoE Güç Çıkışı

IEEE 802.3af Standardı

- Port başına 48V~51V DC (güç kaynağına bağlı), maks. 15.4 watt

IEEE 802.3at Standardı

- Port başına 51V~56V DC (güç kaynağına bağlı), maks. 36 watt

Güç Pin Bağlantıları

1/2(+), 3/6(-)

PoE Güç Bütçesi

240 watt (güç kaynağına bağlı)

Maks. Class 2 PD Sayısı

16

Maks. Class 3 PD Sayısı

16

Maks. Class 4 PD Sayısı

9

Layer 2 Özellikler

Port Mirroring

TX/RX/Her İkisi Birden

Çoktan 1'e ekran

VLAN

802.1Q tagged-based VLAN

256 VLAN grubu, 4094 VLAN ID'si

802.1ad Q-in-Q tunneling (VLAN stacking)

Voice VLAN

Protocol VLAN

Private VLAN (Protected port)

GVRP

Management VLAN

Link Aggregation

IEEE 802.3ad LACP ve statik trunk

1 grup trunk başına 2 SFP port destekler

Spanning Tree Protocol

IEEE 802.1D Spanning Tree Protocol (STP)

IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)

IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)

STP BPDU guard, BPDU filtering and BPDU forwarding

IGMP Snooping

IPv4 IGMP (v2/v3) snooping

IGMP querier

Maksimum 256 multicast grubu

MLD Snooping

IPv6 MLD (v1/v2) snooping, maksimum 256 multicast grubu

Access Control List

IPv4/IPv6 IP-tabanlı ACL/MAC-tabanlı ACL

IPv4/IPv6 IP-tabanlı ACE/MAC-tabanlı ACE

QoS

-8 eşleme kimliği ile 8 seviye öncelik sırası

- Port Sayısı

- 802.1p önceliği

-IPv4 / IPv6 paketlerinin DSCP / IP önceliği

-Trafik sınıflamasına dayalı, kesin öncelik ve WRR

-Bantgenişliği yönetimi için Giriş/Çıkış Hız Sınırı

Güvenlik

IEEE 802.1X port-tabanlı onay

RADIUS sunucusuyla işbirliği yapmak için entegre RADIUS client

RADIUS/TACACS+ onayı

IP-MAC port binding

MAC filtrelemesi

Statik MAC adresi

DHCP snooping ve DHCP Option82

STP BPDU guard, BPDU filtrelemesi ve BPDU yönlendirmesi

DoS atak koruması

ARP denetimi

IP kaynak koruması

Storm kontrol desteği

Yayın / Bilinmeyen tek noktaya yayın / Bilinmeyen çok noktaya yayın (Broadcast/Unknown unicast/Unknown multicast)

Yönetim Özellikleri

Temel Yönetim Arayüzleri

Web tarayıcısı

Telnet

SNMP v1, v2c

Güvenli Yönetim Arayüzleri

SSH, SSL, SNMP v3

Sistem Yönetimi

Firmware güncellemesi ağda HTTP/TFTP protokolü kanalıyla

HTTP/TFTP üzerinden yapılandırma gönderme/indirme

Uzak/Lokal Syslog

Sistem erişim bilgisi

LLDP protokolü

SNTP

PLANET Smart Discovery Yazılımı

SNMP MIB'lar

RFC 1213 MIB-II

RFC 1215 Generic Traps

RFC 1493 Bridge MIB

RFC 2674 Bridge MIB Extensions

RFC 2737 Entity MIB (version 2)

RFC 2819 RMON (1, 2, 3, 9)

RFC 2863 Interface Group MIB

RFC 3635 Ethernet-like MIB

Standartlara Uygunluk

Mevzuata Uygunluk

FCC Part 15 Class A, CE

Sağlamlık Testi

IEC 60068-2-32 (düşme)

IEC 60068-2-27 (darbe)

IEC 60068-2-6 (titreme)

Standartlara Uygunluk

IEEE 802.3 10BASE-T

IEEE 802.3u 100BASE-TX/100BASE-FX

IEEE 802.3z Gigabit SX/LX

IEEE 802.3ab Gigabit 1000BASE-T

IEEE 802.3x Flow Control and Back Pressure

IEEE 802.3ad Port Trunk with LACP

IEEE 802.1D Spanning Tree Protocol

IEEE 802.1w Rapid Spanning Tree Protocol

IEEE 802.1s Multiple Spanning Tree Protocol

IEEE 802.1p Class of Service

IEEE 802.1Q VLAN Tagging

IEEE 802.1x Port Authentication Network Control

IEEE 802.1ab LLDP

IEEE 802.3af Power over Ethernet

IEEE 802.3at Power over Ethernet Plus

RFC 768 UDP

RFC 793 TFTP

RFC 791 IP

RFC 792 ICM

PL-WGS-4215-16P2S Bağlantılar

PL-WGS-4215-16P2S Haberler

PL-WGS-4215-16P2S Yardımcı Pazarlama Öğeleri

Fiyat Sorunuz

Stok Detay

  • Bimel Elektronik Mamulleri Pazarlama A.Ş.

• Ankara Merkez
Tel: (312) 434-2245 Faks: (312) 431 19 53

• İstanbul (Anadolu)
Tel: (216) 384-5061 Faks: (216) 384 50 26

• İstanbul (Avrupa)
Tel: (212) 347-7540 Faks: (212) 347 75 44

• İzmir
Tel: (232) 489-0755 Faks: (232) 425 21 49

• Bursa
Tel: (224) 274-0055 Faks: (224) 273 00 26

Linkler

  • Hakkımızda
  • Mağazamız
  • Güvenli Alışveriş
  • Teslimat Bilgileri
  • Gizlilik Politikası

Menü

  • Kullanıcılar
  • Hesap Ekstresi
  • Siparişlerim
  • Tekliflerim
  • Ödeme Yap
  • İletişim

Copyright © All rights reserved | This site is made with by Protein

Temsilcilerim

Teknik Özellikler

  • Ankara Merkez Tel: (312) 434-2245 Faks: (312) 431 19 53
  • İstanbul (Anadolu) Tel: (216) 384-5061 Faks: (216) 384 50 26
  • İstanbul (Avrupa) Tel: (212) 347-7540 Faks: (212) 347 75 44
  • İzmir Tel: (232) 489-0755 Faks: (232) 425 21 49
  • Bursa Tel: (224) 274-0055 Faks: (224) 273 00 26
  • Bakır Port'lar: 16 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port
  • SFP/mini-GBIC Yuvalar: 2 x 1000BASE-SX/LX/BX SFP arayüz (Port-17 ile Port-18) 100BASE-FX SFP ile uyumlu
  • PoE Injector Port: 8 port 802.3at/af PoE injector özellikli Port-1 ile Port-16 arası
  • Switch Mimarisi: Store-and-Forward
  • Switch Yapısı: 36Gbps/non-blocking
  • Switch Throughput@64 byte: 26.78Mpps @64 byte
  • MAC Adres Tablosu: 8K
  • Paylaşımlı Veri Buffer: 4.1 megabit
  • Flow Control: Full duplex için IEEE 802.3x pause frame Halk-duplex için back pressure
  • Jumbo Frame: 10Kbyte
  • Sıfırlama Düğmesi: < 5 saniye: Sistem başlatma > 5 saniye: Varsayılan fabrika ayarları
  • LED: Güç LED: Güç ( Yeşil Renk ) PoE Port (Port-1 ile Port-16 arası): Kullanımdaki PoE ( Turuncu Renk ) LNK/ACT ( Yeşil Renk ) 100/1000X SFP Port'lar (Port 17 ile Port 18): 1000 LNK/ACT ( Yeşil Renk ) 100 LNK/ACT ( Turuncu Renk )
  • Güç Konnektörü: ¦ Güç girişi için çıkartılabilir 3-pin terminal block - Güç için Pin 1/2 (Pin 1: V+ / Pin 2: V-) - Topraklama için Pin 3 ¦ DC güç girişi, 2.1mm central pole ile birlikte
  • Güç Gereksinimi *: 48~56V DC, 5.8A (maks.)
  • Güç Tüketimi/ Yayma: Maks. 253 watt/868 BTU
  • Boyutlar (E x B x Y): 245 x 140 x 24.4 mm
  • Ağırlık: 1004g
  • ESD Koruması: Kontak Deşarjı 6KV DC Havadan Deşarj 8KV DC
  • Şasi: IP40 metal
  • Montaj: Duvara sabitlenebilir, mıknatıslı yüzeye monte edilebilir ya da DIN raya
  • PoE Standardı: IEEE 802.3af/802.3at Power over Ethernet PSE
  • PoE Güç Kaynağı Tipi: End-span
  • PoE Güç Çıkışı: IEEE 802.3af Standardı - Port başına 48V~51V DC (güç kaynağına bağlı), maks. 15.4 watt IEEE 802.3at Standardı - Port başına 51V~56V DC (güç kaynağına bağlı), maks. 36 watt
  • Güç Pin Bağlantıları: 1/2(+), 3/6(-)
  • PoE Güç Bütçesi: 240 watt (güç kaynağına bağlı)
  • Maks. Class 2 PD Sayısı: 16
  • Maks. Class 3 PD Sayısı: 16
  • Maks. Class 4 PD Sayısı: 9
  • Port Mirroring: TX/RX/Her İkisi Birden Çoktan 1'e ekran
  • VLAN: 802.1Q tagged-based VLAN 256 VLAN grubu, 4094 VLAN ID'si 802.1ad Q-in-Q tunneling (VLAN stacking) Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Management VLAN
  • Link Aggregation: IEEE 802.3ad LACP ve statik trunk 1 grup trunk başına 2 SFP port destekler
  • Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU guard, BPDU filtering and BPDU forwarding
  • IGMP Snooping: IPv4 IGMP (v2/v3) snooping IGMP querier Maksimum 256 multicast grubu
  • MLD Snooping: IPv6 MLD (v1/v2) snooping, maksimum 256 multicast grubu
  • Access Control List: IPv4/IPv6 IP-tabanlı ACL/MAC-tabanlı ACL IPv4/IPv6 IP-tabanlı ACE/MAC-tabanlı ACE
  • QoS: -8 eşleme kimliği ile 8 seviye öncelik sırası - Port Sayısı - 802.1p önceliği -IPv4 / IPv6 paketlerinin DSCP / IP önceliği -Trafik sınıflamasına dayalı, kesin öncelik ve WRR -Bantgenişliği yönetimi için Giriş/Çıkış Hız Sınırı
  • Güvenlik: IEEE 802.1X port-tabanlı onay RADIUS sunucusuyla işbirliği yapmak için entegre RADIUS client RADIUS/TACACS+ onayı IP-MAC port binding MAC filtrelemesi Statik MAC adresi DHCP snooping ve DHCP Option82 STP BPDU guard, BPDU filtrelemesi ve BPDU yönlendirmesi DoS atak koruması ARP denetimi IP kaynak koruması Storm kontrol desteği Yayın / Bilinmeyen tek noktaya yayın / Bilinmeyen çok noktaya yayın (Broadcast/Unknown unicast/Unknown multicast)
  • Temel Yönetim Arayüzleri: Web tarayıcısı Telnet SNMP v1, v2c
  • Güvenli Yönetim Arayüzleri: SSH, SSL, SNMP v3
  • Sistem Yönetimi: Firmware güncellemesi ağda HTTP/TFTP protokolü kanalıyla HTTP/TFTP üzerinden yapılandırma gönderme/indirme Uzak/Lokal Syslog Sistem erişim bilgisi LLDP protokolü SNTP PLANET Smart Discovery Yazılımı
  • SNMP MIB'lar: RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (version 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB
  • Mevzuata Uygunluk: FCC Part 15 Class A, CE
  • Sağlamlık Testi: IEC 60068-2-32 (düşme) IEC 60068-2-27 (darbe) IEC 60068-2-6 (titreme)
  • Standartlara Uygunluk: IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x Flow Control and Back Pressure IEEE 802.3ad Port Trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICM PL-WGS-4215-16P2S Bağlantılar PL-WGS-4215-16P2S Haberler PL-WGS-4215-16P2S Yardımcı Pazarlama Öğeleri Fiyat Sorunuz × Not Fiyat Bilgisi Talep Et Stok Detay × Bimel Elektronik Mamulleri Pazarlama A.Ş. Ankara Merkez Tel: (312) 434-2245 Faks: (312) 431 19 53 İstanbul (Anadolu) Tel: (216) 384-5061 Faks: (216) 384 50 26 İstanbul (Avrupa) Tel: (212) 347-7540 Faks: (212) 347 75 44 İzmir Tel: (232) 489-0755 Faks: (232) 425 21 49 Bursa Tel: (224) 274-0055 Faks: (224) 273 00 26 Linkler Hakkımızda Mağazamız Güvenli Alışveriş Teslimat Bilgileri Gizlilik Politikası Menü Kullanıcılar Hesap Ekstresi Siparişlerim Tekliflerim Ödeme Yap İletişim Copyright © All rights reserved | This site is made with by Protein Temsilcilerim ×

Ürün Değerlendirmeleri

Henüz puan yok

Henüz değerlendirme yapılmamış

Bu ürünü satın alıp teslim aldıysanız deneyiminizi paylaşan ilk kişi siz olun.